dede织梦cms修改完整版,支持PHP5.6及以上 系统源码

dede织梦cms修改完整版,支持PHP5.6及以上

前景: 最近一段时间搞了好几套dede的网站,有的客户服务器的PHP版本太高了,DE官方给出的最新版虽然可以支持到PHP7,也不知道他们的BUG修复了没,, 说实话,DE用起来还算可以,除了标签使用不灵活,网上爆的好多漏洞。。咳咳,不说了,进入正题 版本说明: PHP版本支持5.6及以上 此系统是dedeCMS5.7的系统上修复的,毕竟5.7用的多了,...
阅读全文